EXCEL ETOPLA KULLANIM ÖRNEĞİ – Ahmet Cansever
Salı , 24 Ocak 2017
Anasayfa » EXCEL » EXCEL ETOPLA KULLANIM ÖRNEĞİ

EXCEL ETOPLA KULLANIM ÖRNEĞİ

Belli aralıktaki belli ölçülere uyan değerleri toplar. Aşağıdaki Örnekte Yaşı 30 dan büyük olanların maaş toplamını veren formülü bulunmakta.

 

=ETOPLA(C2:C16;”>30″;D2:D16) formülünde C2 ve C16 hücreleri arasında 30 yaşından büyük olanlar bulunuyor ve D2 ile D16 hücreleri arasında bu şarta denk gelen sayılar toplanıyor.

Hakkında admin

İlginizi Çekebilir

EXCEL PARÇAAL FORMÜLÜ

Son Güncellenme : 16th Aralık, 2016PARÇAAL formülü, belirttiğiniz konumdan başlayarak belirttiğiniz karakter sayısı kadar, metin …

Yorum Yap

Wordpress Tema indir