Excel ile Ortalama Hesaplama – Ahmet Cansever
Cuma , 28 Temmuz 2017
Anasayfa » EXCEL » Excel ile Ortalama Hesaplama

Excel ile Ortalama Hesaplama

Excel’ de yazılı notları ortalaması nasıl hesaplanır?
Excelde formüller eşittir (=) ile başlamalıdır.Excelde ortalama işlemi için Ortalama fonksiyonu kullanılır.Excelde iki nokta üstüste (:)  iki hücre arasında hücreleri ,noktalı virgül (;) sadece belirtilen hücre  değerlerini alır.
Örnek uygulama:
Aşağıdaki gibi bir dosyamız olduğunu düşünürsek;
excel_ortalama

Yukarıdaki örnekte F2 hücresine =ORTALAMA(C2:E2) formülü yazıldığında C2 ve D2 hücreleri arasındaki hücrelerin, yani C2,D2 ve E2 hücresinin ortalamasını alacaktır. Eğer  “:” yerine “;” kullanılsaydı sadece C2 ve E2 hücrelerinin ortalaması alınacaktır. Bu formülü yazıp Enter tuşuna bastığımızda F2 hücresinde Ortalamanın hesaplanmış hali görünecektir. Diğre hücrelere uygulamak için;
excel_ortalama2

F2 hücresinin sağ alt köşesinden çekilerek diğer hücrelerede uygulanabilir.
excel_ortalama3

Ortalama işlemi kısayoldan aşağıda belirtilen açılır pencereden Ortalama tıklanarakta yapılabilir.

excel_ortalama4

 

Hakkında admin

İlginizi Çekebilir

EXCEL MAK VE MİN KULLANIMI

Belirli aralıktaki hücrelerde bulunan en büyük değeri bulmak için “MAK“; en düşük değeri bulmak için …

Yorum Yap

Wordpress Tema indir