EXCEL ETOPLA KULLANIM ÖRNEĞİ – Web Tasarım & Programlama
EXCEL Office

EXCEL ETOPLA KULLANIM ÖRNEĞİ

Tarafından yazılmıştır AhmetC

Belli aralıktaki belli ölçülere uyan değerleri toplar. Aşağıdaki Örnekte Yaşı 30 dan büyük olanların maaş toplamını veren formülü bulunmakta.

 

=ETOPLA(C2:C16;”>30″;D2:D16) formülünde C2 ve C16 hücreleri arasında 30 yaşından büyük olanlar bulunuyor ve D2 ile D16 hücreleri arasında bu şarta denk gelen sayılar toplanıyor.

Yorum Yap